Problèmes électriques après changement d'autoradio

Avatar de l’utilisateur
Pye
Conducteur performant
Conducteur performant
Messages : 613
Enregistré le : 16 sept. 2015, 11:34
Localisation : Thorigny (77)
Marque : Hyundai
Modèle : GK
Motorisation : 2.0L 143ch
Année : 2003
Âge : 31
Contact :

Re: Problèmes électriques après changement d'autoradio

Messagepar Pye » 02 oct. 2015, 20:34

Petite mise à jour !

J'ai résolu mon problème de verrouillage centralisé :D
J'ai repris les bases : RTFM (Read The Fucking Manual, Lit ce P*tin de Manuel)

"NOTE:
Install a new battery within 30 seconds after
removing the old one. If installing a new
battery takes more than 30 seconds, take the
following steps.
1) Turn the ignition key to the "ACC" position.
2) Make sure that the turn signal lamps
blink once by pushing the "LOCK" or
"UNLOCK" button on the transmitter."


Et TADA ça remarche :ptdr: :ptdr:
Par contre, je pense que le moteur passager est mort : seul le côté conducteur se vérrouille / dévérrouille, rien côté passager :flipe:
[hr]
Côté Autoradio je pense qu'il s'agit des fils + et - à inverser ; il faut que je trouve le temps mais ça devrait pas être plus compliqué que ça :)


Sic Incipit Fabula..

bokassa33
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 113
Enregistré le : 05 mai 2020, 15:31
Localisation : Pessac
Marque : Hyundai
Modèle : coupé
Motorisation : 2.0 16v
Année : 2002

Re: Problèmes électriques après changement d'autoradio

Messagepar bokassa33 » 06 mai 2020, 14:14

Tuscalien a écrit :t'as 2 ou 3 masses qui vont au même endroit derrière l'autoradio ou en dessous/dessus, je sais plus trop. Si elles ne touchent pas leur base, alors elle font tout déconner.


Salut j'ai le meme probleme, a quoi ressemblent exactement les masses et ou elles doivent toucher ? Je dois mettre du scotch pour les maintenir ?

Avatar de l’utilisateur
Philippe74
Modérateur
Modérateur
Messages : 7579
Enregistré le : 20 sept. 2012, 21:06
Localisation : Haute-Savoie
Marque : Hyundai
Modèle : Coupé
Motorisation : 2,7l
Année : 2003

Re: Problèmes électriques après changement d'autoradio

Messagepar Philippe74 » 06 mai 2020, 14:22

Les masses sont en contact avec les éléments du châssis, peut importe quoi, mais en tout état de cause, ça ne se fixe pas avec du scotch, mon Dieu!! C'est serti ou pris par des vis ou des connecteurs adéquats.

bokassa33
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 113
Enregistré le : 05 mai 2020, 15:31
Localisation : Pessac
Marque : Hyundai
Modèle : coupé
Motorisation : 2.0 16v
Année : 2002

Re: Problèmes électriques après changement d'autoradio

Messagepar bokassa33 » 06 mai 2020, 14:23

Philippe74 a écrit :Les masses sont en contact avec les éléments du châssis, peut importe quoi, mais en tout état de cause, ça ne se fixe pas avec du scotch, mon Dieu!! C'est serti ou pris par des vis ou des connecteurs adéquats.


Donc d'origine les masses sont déja fixer a la caisse ? donc pas de risque des les avoir deplacés en débranchant le poste radio ?

Avatar de l’utilisateur
Philippe74
Modérateur
Modérateur
Messages : 7579
Enregistré le : 20 sept. 2012, 21:06
Localisation : Haute-Savoie
Marque : Hyundai
Modèle : Coupé
Motorisation : 2,7l
Année : 2003

Re: Problèmes électriques après changement d'autoradio

Messagepar Philippe74 » 06 mai 2020, 14:26

Si le poste est d'origine oui... sinon tout dépend de la personne qui l'avait monté! ;)


Retourner vers « Divers problèmes et solutions »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité