Frein Arriere

Owild
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 23
Enregistré le : 11 déc. 2010, 23:00

Frein Arriere

Messagepar Owild » 24 janv. 2011, 23:52

Hello tout le monde

je possede une hyundai coupe 2.0l 16v ( RD2 )

alors mon probleme es que l'ancien proprio a fait changer les 4 plaquette de frein
il la fait lui meme
hors il y a un probleme sur la roue arriere droit
frein a main enclenche il n'y a que la roue gauche qui se bloque
une personne qui travail au controle technique ma dit que il y'avai un element qui ne s'enclenchai pas ( si je dit pas de betise )
d'autre mon dit qu'il aurai mal monte la plaquette
quelqu'un a t'il deja eu se probleme
merci :yy:



SPRINGER
Pilote chevronné
Pilote chevronné
Messages : 5709
Enregistré le : 22 févr. 2006, 10:49
Marque : Hyundai
Modèle : GK3
Motorisation : 2,7 litres V6 au GPL
Année : 04/2002
Localisation : Nord / Dunkerque
Âge : 62

Re: Frein Arriere

Messagepar SPRINGER » 25 janv. 2011, 09:15

Bein démonte et regarde !

microut93
Pilote chevronné
Pilote chevronné
Messages : 4316
Enregistré le : 03 mars 2005, 20:29

Re: Frein Arriere

Messagepar microut93 » 02 févr. 2011, 13:23

[quote="SPRINGER":1ruw2i79]Bein démonte et regarde ![/quote]

springer WIN !!!

Image

cable HS je dirait

zleto
Conducteur expert
Conducteur expert
Messages : 899
Enregistré le : 27 mai 2005, 11:35
Marque : Hyun / pigeot
Modèle : RD1 / RD1/RD2/so6xsi
Motorisation : 1.6/2.0/2.0/1.4
Année : 98/98/01/??
Localisation : Pas Les Os (91)

Re: Frein Arriere

Messagepar zleto » 08 févr. 2011, 17:31

Le câble à du être mal remis coté droit, ou HS comme dis MrCroute :D

Owild
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 23
Enregistré le : 11 déc. 2010, 23:00

Re: Frein Arriere

Messagepar Owild » 08 févr. 2011, 23:05

re tout le monde
alors apres demontage etrier , plaquette tout allai bien on a passe un peu de decripant et puis sa avais l'air d'alle mieu donc hop
rebelote petite visite au ct pour contre visite elle passe toujours pas :foire oire

la roue arriere droite avec le frein a main ne marche que a 14% au lieu de 18% le minimum

donc j'ai decide de regarde si le frein a main tendai bien les 2 cable et la surprise
en tirant le frein a main on voie bien que le cable de gauche se tend bien
alors que le droit bouge a peine

ya t'il un reglage ou une vis pour le frein a main a l'arriere?
merci

zleto
Conducteur expert
Conducteur expert
Messages : 899
Enregistré le : 27 mai 2005, 11:35
Marque : Hyun / pigeot
Modèle : RD1 / RD1/RD2/so6xsi
Motorisation : 1.6/2.0/2.0/1.4
Année : 98/98/01/??
Localisation : Pas Les Os (91)

Re: Frein Arriere

Messagepar zleto » 09 févr. 2011, 11:11

La "comme ça" je peut pas te dire.

Mais démonte ton cache de levier de frein à main, sur la BM y'avait deux câbles que tu pouvais resserrer indépendamment l'un de l'autre.
Ça se trouve c'est pareil ;)

Owild
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 23
Enregistré le : 11 déc. 2010, 23:00

Re: Frein Arriere

Messagepar Owild » 09 févr. 2011, 11:33

quand jai demonte la garniture il y avai les 2 cable relier a une pieces en metal marron avec la vis de serrage
mais la pieces metalique et des travers elle es plus basse pour la droite
et normal pour la gauche et je ne c'est comment remettre cette pieces

SPRINGER
Pilote chevronné
Pilote chevronné
Messages : 5709
Enregistré le : 22 févr. 2006, 10:49
Marque : Hyundai
Modèle : GK3
Motorisation : 2,7 litres V6 au GPL
Année : 04/2002
Localisation : Nord / Dunkerque
Âge : 62

Re: Frein Arriere

Messagepar SPRINGER » 09 févr. 2011, 15:07

Change les câbles, tu dois en avoir un de grippé dans sa gaine.

zleto
Conducteur expert
Conducteur expert
Messages : 899
Enregistré le : 27 mai 2005, 11:35
Marque : Hyun / pigeot
Modèle : RD1 / RD1/RD2/so6xsi
Motorisation : 1.6/2.0/2.0/1.4
Année : 98/98/01/??
Localisation : Pas Les Os (91)

Re: Frein Arriere

Messagepar zleto » 10 févr. 2011, 15:52

Faut que je démonte le cache pour voir si c'est aligné chez moi ... je regardes ce soir ou demain soir (entrainement ce soir).
Jte tiens au jus de citron.

microut93
Pilote chevronné
Pilote chevronné
Messages : 4316
Enregistré le : 03 mars 2005, 20:29

Re: Frein Arriere

Messagepar microut93 » 11 févr. 2011, 18:51

[quote="zleto":366jdf5k]Faut que je démonte le cache pour voir si c'est aligné chez moi ... je regardes ce soir ou demain soir (entrainement ce soir).
Jte tiens au jus de citron.[/quote]

Il le son zleto ;) le réglage ne ce fait pas indépendamment l'écrou tend les 2 câble en même temps donc si tu tend le droit tu tend le gauche avec aussi fort

les possibilité pour ton auto sont :
1 câble grippé ou effiloché dans la gaine
2 câble casser
3 câble mal "re"monter
4 patte de réglage casser
5 patte sur l'étrier hs ou systéme completement hs

voila toi de jouer tiens nous au courant !!

ps les câbles a démonter c'est super simple si il est gripé démonte le mets du wd 40 dedans si il est pas effiloché . Par contre il faut enlevé la moquette et la banquette arrière.

bon courage

ludogk3v6-
Un ouf au volant!!
Un ouf au volant!!
Messages : 1504
Enregistré le : 28 déc. 2010, 17:31
Marque : tuscani
Modèle : gk3/ GT
Motorisation : 2.7 V6
Année : 2002
Localisation : pas de calais (pres de lens
Âge : 32

Re: Frein Arriere

Messagepar ludogk3v6- » 15 mars 2011, 18:14

si tu a le méme probléme que moi , tu a l'étrier qui ne s'actionne plus bien, c'est a dire: la pate ou et fixé le cable ne fait plus bien sont travail, donc étrier hs , jespere plutot pour toi que c'est un cable , car l'etrier coute un peut cher


Retourner vers « Liaison au sol »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité