vibrations entre 100 et 140

jagt10
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 69
Enregistré le : 16 févr. 2010, 12:42

vibrations entre 100 et 140

Messagepar jagt10 » 26 avr. 2010, 16:12

Alors voila depuis que j'ai acheté mon RD2 (depuis maintenant à peu près 1 mois et demi, 2 mois), j'ai de grosses grosses vibrations dans la direction quand je roule entre 100 et 140 KM/H a peu près (sachant que les vibrations les plus fortes sont à peu près à 120).
Je me suis tout d'abord dit que ca venait d'un équilibrage à faire, comme je pensait déjà à changer mes jantes je ne l'ai pas fait et j'ai attendu les nouvelles jantes
(des RC18 en 16" de chez brock, ca fait mortel!! :yy: ).
Mes jantes sont arrivées avec des nouveaux pneus et j'ai fait monté équilibrer le tout, je pensait donc que les vibrations auraient disparues. Mais non!
J'ai donc appelé chez Hyundaï savoir ce que ca pourrait être, ils m'ont répondu que c'était forcément un équilibrage (alors que ca vient d'être fait).
J'ai vu autres part sur le forum que ca pouvait être dût à un mauvais centrage de la jantes, mais ceux qui avaient ce soucis avaient des élargisseurs de voies (que je n'ai pas).

Je voudrais donc des avis sur ce que ca pourrait être avant de passer ma vie chez hyundaï et de faire plein de frais pour rien!!



Avatar de l’utilisateur
Mariolhand2
Pilote chevronné
Pilote chevronné
Messages : 15750
Enregistré le : 08 mars 2005, 23:00
Localisation : Melun (77)
Marque : Hyundai
Modèle : Gk3 Fl1
Motorisation : 2.0L bientôt turbo
Année : 2005
Localisation : Seine et Marne
Âge : 35
Contact :

Re: vibrations entre 100 et 140

Messagepar Mariolhand2 » 26 avr. 2010, 16:42

Une mauvaise géométrie peut être?
Image

jagt10
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 69
Enregistré le : 16 févr. 2010, 12:42

Re: vibrations entre 100 et 140

Messagepar jagt10 » 26 avr. 2010, 17:12

Bah partout ou j'ai été il m'ont dit que la géométrie ca n'entrainait pas de vibrations uniquement une usure sur les pneus. (Sachant que sur mon ancien train de pneus, le pneu avant gauche était complètement bouffé sur le flanc extérieur, mais les garages m'ont dit que c'était surement car l'ancien proprio devait prendre les ronds points vite).

La j'avoue que je suis un peu perdu. Car l'équilibrage ca va 30euros, mais la géométrie c'est pas pareil!!
Donc que faire?
J'aimerais avoir pas mal d'avis comme ca ca ferait un peu un vote. lol Ou alors des gens à qui c'est arrivé.

Mais ca m'embête vraiment car je ne sais pas du tout quelle solutions serait plus probable que l'autre...

Avatar de l’utilisateur
Florian
Pilote chevronné
Pilote chevronné
Messages : 5844
Enregistré le : 27 mai 2008, 18:53
Localisation : 84
Marque : Hyundai
Modèle : Tuscani Élisa
Motorisation : 2,7 V6
Année : 2003
Localisation : Var
Âge : 30

Re: vibrations entre 100 et 140

Messagepar Florian » 26 avr. 2010, 19:30

[quote="jagt10":njpnzi5u]Bah partout ou j'ai été il m'ont dit que la géométrie ca n'entrainait pas de vibrations uniquement une usure sur les pneus. (Sachant que sur mon ancien train de pneus, le pneu avant gauche était complètement bouffé sur le flanc extérieur, mais les garages m'ont dit que c'était surement car l'ancien proprio devait prendre les ronds points vite).

La j'avoue que je suis un peu perdu. Car l'équilibrage ca va 30euros, mais la géométrie c'est pas pareil!!
Donc que faire?
J'aimerais avoir pas mal d'avis comme ca ca ferait un peu un vote. lol Ou alors des gens à qui c'est arrivé.

Mais ca m'embête vraiment car je ne sais pas du tout quelle solutions serait plus probable que l'autre...[/quote]


Tu prends les rond points à l'envers toi ? Moi non ...

Je t'ai déjà expliqué ce phénomène de tremblote et j'avais exactement la même chose sur ma 1ère RD2 ! c'est tout à fait normal :sj1:

nicola007
Un ouf au volant!!
Un ouf au volant!!
Messages : 1684
Enregistré le : 03 août 2009, 19:39
Marque : Hyundai
Modèle : Tiburon
Motorisation : 2.0
Année : 1999
Localisation : Chapelle-lez-Herlaimont (Hainaut) BELGIQUE
Âge : 35
Contact :

Re: vibrations entre 100 et 140

Messagepar nicola007 » 26 avr. 2010, 23:19

moi je trouve que c'est pas normal. jamais eu ça avec le rd :|
ma première idée était de pensée du coté de la géométrie même si elle joue sur l'usure des pneus...

jagt10
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 69
Enregistré le : 16 févr. 2010, 12:42

Re: vibrations entre 100 et 140

Messagepar jagt10 » 29 avr. 2010, 13:40

Ok de toute facon chez hyundai ils me soutiennent que c'est l'équilibrage donc je vais l'emmener, si ce n'est pas ca je ne paierais pas (normal j'emmène la voiture je dit les symptomes, ils font ce qu'ils y a a faire, et si le problème n'as pas disparu c'est leur problème).
Je vous tiendrait au courant pour ce que c'était.


P.S. : pour l'usure du pneu je m'étais gouré c'est le pneu à l'avant droite, donc ca peut être à cause des ronds points.

xixou
Conducteur performant
Conducteur performant
Messages : 422
Enregistré le : 11 déc. 2008, 22:51
Marque : Hyundai
Modèle : coupé tuscani 2008
Motorisation : 1.6L essence
Année : 2008
Localisation : Belgique Charleroi
Âge : 43

Re: vibrations entre 100 et 140

Messagepar xixou » 23 mai 2010, 23:57

equilibrage, je suis certain.
J'ai deja equilibre deux fois mes pneus, ca tremblait a 120/130.
plus rien apres equilibrage.
fait pas ca au garage mais chez un specialiste du pneu.

jagt10
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 69
Enregistré le : 16 févr. 2010, 12:42

Re: vibrations entre 100 et 140

Messagepar jagt10 » 28 mai 2010, 13:16

Oue mais c'est quand même super bizarre car ca viens d'être fait (par comptoir du tuning où j'ai acheter mes jantes)
Ce qui parait bizarre c'est que ca faisait exactement pareil avec mes anciennes jantes et à la même vitesse.

Par spécialiste du pneu t'entends quoi par exemple? (comme marque)

xixou
Conducteur performant
Conducteur performant
Messages : 422
Enregistré le : 11 déc. 2008, 22:51
Marque : Hyundai
Modèle : coupé tuscani 2008
Motorisation : 1.6L essence
Année : 2008
Localisation : Belgique Charleroi
Âge : 43

Re: vibrations entre 100 et 140

Messagepar xixou » 10 juin 2010, 09:41

pas de marque, un garage qui ne fait que le remplacement de pneus


Retourner vers « Liaison au sol »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité